<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>$12m Oslo property already bought &#8211; Minority provides &#8216;evidence&#8217; | Starr Fm</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://starrfmonline.com/xmlrpc.php" />
    <meta property="og:image" content="https://starrfmonline.com/wp-content/uploads/2017/07/Ms-Shirley-Ayorkor-BotchwayMinister-for-Foreign-Affairs-designate-620x330.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Starr Fm &raquo; Feed" href="https://starrfmonline.com/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://starrfmonline.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://starrfmonline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://starrfmonline.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://starrfmonline.com/wp-content/themes/Newspaper/includes/demos/gadgets/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://starrfmonline.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://starrfmonline.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Oswald:400,800|Open%20Sans:300italic,400,400italic,600,600italic,700,800|Roboto:300,400,400italic,500,500italic,700,900,800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starrfmonline.com/wp-content/plugins/wp-disable/js/css-lazy-load.min.js'></script>
<link rel='https://api.w.org/' href='https://starrfmonline.com/wp-json/' />
<link rel='prev' title='Digitization of Africa is impossible without industrialization – Jospong boss' href='https://starrfmonline.com/2018/12/digitization-of-africa-is-impossible-without-industrialization-jospong-boss/' />
<link rel='next' title='UPSA honours Stonebwoy as Alumni wine and  dine' href='https://starrfmonline.com/2018/12/upsa-honours-stonebwoy-as-alumni-wine-and-dine/' />
<meta name="generator" content="WordPress 5.0.1" />
<link rel="canonical" href="https://starrfmonline.com/2018/12/12m-oslo-property-already-bought-minority-provides-evidence/" />
<link rel="alternate" type="application/json+oembed" href="https://starrfmonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarrfmonline.com%2F2018%2F12%2F12m-oslo-property-already-bought-minority-provides-evidence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://starrfmonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarrfmonline.com%2F2018%2F12%2F12m-oslo-property-already-bought-minority-provides-evidence%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/starrfmonline.com\/wp-admin\/","wpRestNonce":"628415aae7","wpRestUrl":"https:\/\/starrfmonline.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-318334 single-format-standard 12m-oslo-property-already-bought-minority-provides-evidence global-block-template-5 td-gadgets single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/starrfmonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/starr1035fm/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-521719783" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Starr1035Fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/GHOneEntertainment" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-starr-main-menu-container"><ul id="menu-starr-main-menu" class="td-mobile-main-menu"><li id="menu-item-312854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-312854"><a href="https://starrfmonline.com/">Home</a></li>
<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4652"><a href="https://starrfmonline.com/category/general/">General</a></li>
<li id="menu-item-4653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4653"><a href="https://starrfmonline.com/category/business/">Business</a></li>
<li id="menu-item-4655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4655"><a href="https://starrfmonline.com/category/politics/">Politics</a></li>
<li id="menu-item-4654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4654"><a href="https://starrfmonline.com/category/education/">Education</a></li>
<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://starrfmonline.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-4778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4778"><a href="https://starrfmonline.com/category/sports/">Sports</a></li>
<li id="menu-item-4656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4656"><a href="https://starrfmonline.com/category/technology/">Technology</a></li>
<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://starrfmonline.com/category/international/">International</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://starrfmonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, December 18, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/starrfmonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/starr1035fm/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-521719783" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Starr1035Fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/GHOneEntertainment" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://starrfmonline.com/">
			<img class="td-retina-data" data-retina="https://starrfmonline.com/wp-content/uploads/2018/10/starr_online_logo.png" src="https://starrfmonline.com/wp-content/uploads/2018/10/starr_online_logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://starrfmonline.com/">
			<img class="td-retina-data" data-retina="https://starrfmonline.com/wp-content/uploads/2018/10/starr_online_logo.png" src="https://starrfmonline.com/wp-content/uploads/2018/10/starr_online_logo.png" alt=""/>
			<span class="td-visual-hidden">Starr Fm</span>
		</a>
	    </div>
    <div class="menu-starr-main-menu-container"><ul id="menu-starr-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-312854"><a href="https://starrfmonline.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4652"><a href="https://starrfmonline.com/category/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4653"><a href="https://starrfmonline.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4655"><a href="https://starrfmonline.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4654"><a href="https://starrfmonline.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4657"><a href="https://starrfmonline.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4778"><a href="https://starrfmonline.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4656"><a href="https://starrfmonline.com/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4658"><a href="https://starrfmonline.com/category/international/">International</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://starrfmonline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-318334" class="post-318334 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-headlines tag-foreign-affairs-minister tag-minority tag-norway tag-oslo" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">$12m Oslo property already bought &#8211; Minority provides &#8216;evidence&#8217;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://starrfmonline.com/author/mohammed/">Mohammed Awal</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-18T18:00:43+00:00" >December 18, 2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstarrfmonline.com%2F2018%2F12%2F12m-oslo-property-already-bought-minority-provides-evidence%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%2412m+Oslo+property+already+bought+%E2%80%93+Minority+provides+%E2%80%98evidence%E2%80%99&url=https%3A%2F%2Fstarrfmonline.com%2F2018%2F12%2F12m-oslo-property-already-bought-minority-provides-evidence%2F&via=Starr1035Fm">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=$12m Oslo property already bought &#8211; Minority provides &#8216;evidence&#8217; %0A%0A https://starrfmonline.com/2018/12/12m-oslo-property-already-bought-minority-provides-evidence/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://starrfmonline.com/2018/12/12m-oslo-property-already-bought-minority-provides-evidence/&title=$12m Oslo property already bought &#8211; Minority provides &#8216;evidence&#8217;">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=$12m Oslo property already bought &#8211; Minority provides &#8216;evidence&#8217;&body=https://starrfmonline.com/2018/12/12m-oslo-property-already-bought-minority-provides-evidence/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="620" height="330" class="entry-thumb" src="https://starrfmonline.com/wp-content/uploads/2017/07/Ms-Shirley-Ayorkor-BotchwayMinister-for-Foreign-Affairs-designate-620x330.jpg" srcset="https://starrfmonline.com/wp-content/uploads/2017/07/Ms-Shirley-Ayorkor-BotchwayMinister-for-Foreign-Affairs-designate-620x330.jpg 620w, https://starrfmonline.com/wp-content/uploads/2017/07/Ms-Shirley-Ayorkor-BotchwayMinister-for-Foreign-Affairs-designate-620x330-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="Ms-Shirley-Ayorkor-BotchwayMinister-for-Foreign-Affairs-designate-620x330"/></div>
            <p>The Minority in Parliament has insisted the government of Ghana has already made arrangement to purchase the ‘cost-inflated-property’ property to be used as Ghana&#8217;s mission in Oslo, Norway.</p>
<p>“As we have pointed out…the seller of the property has an agreement which have tended in evidence before and Ghana made some demands on the seller and the seller proceeded to carry out those demands and contractors are on site,” Minority spokesperson on Foreign affairs Samuel Okudzeto Ablakwa told the press Tuesday.</p>
<p>The property, according to the Minority was purchased at a cost of $12.1million instead of $3.5million.</p>
<p>The Foreign Affairs and Regional Integration Minister Shirley Ayorkor Botchway in a statement said the property is yet to be purchased and that this discussions are still underway.</p>
<p>“The Ministry of Foreign Affairs has not signed any agreement to purchase the said properties; that is the Chancery and the Ambassador’s Residence,” said Mrs Ayorkor Botchway in response to the claims of inflated transaction in the purchase of the 100-year-old property.</p>
<p>But Mr. Okudzeto Ablakwa maintains that the property was purchased.</p>
<p>“I don’t believe that the seller is Father Christmas. So, we want to see the response. Maybe the seller is so forgiving that he will say ok we have forgiven you, we walk out and go and see no more. We will not charge you for all the cost incurred.”</p>
<p>Demanding to know the full liabilities involved in the purchase of the property, he said “our checks indicate that there’s an officer of the foreign Ministry who has been stationed there, who has been working and spearheading the transaction.”</p>
<p>That notwithstanding, the Minority called for a full probe into the saga saying: “we want to hear from president Akufo-Addo on the matter.”</p>
<p>Source: Ghana/Starrfmonline.com/103.5FM</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://starrfmonline.com/2018/12/12m-oslo-property-already-bought-minority-provides-evidence/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstarrfmonline.com%2F2018%2F12%2F12m-oslo-property-already-bought-minority-provides-evidence%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%2412m+Oslo+property+already+bought+%E2%80%93+Minority+provides+%E2%80%98evidence%E2%80%99&url=https%3A%2F%2Fstarrfmonline.com%2F2018%2F12%2F12m-oslo-property-already-bought-minority-provides-evidence%2F&via=Starr1035Fm">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=$12m Oslo property already bought &#8211; Minority provides &#8216;evidence&#8217; %0A%0A https://starrfmonline.com/2018/12/12m-oslo-property-already-bought-minority-provides-evidence/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://starrfmonline.com/2018/12/12m-oslo-property-already-bought-minority-provides-evidence/&title=$12m Oslo property already bought &#8211; Minority provides &#8216;evidence&#8217;">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=$12m Oslo property already bought &#8211; Minority provides &#8216;evidence&#8217;&body=https://starrfmonline.com/2018/12/12m-oslo-property-already-bought-minority-provides-evidence/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://starrfmonline.com/2018/12/digitization-of-africa-is-impossible-without-industrialization-jospong-boss/">Digitization of Africa is impossible without industrialization – Jospong boss</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://starrfmonline.com/2018/12/upsa-honours-stonebwoy-as-alumni-wine-and-dine/">UPSA honours Stonebwoy as Alumni wine and  dine</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://starrfmonline.com/author/mohammed/">Mohammed Awal</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mohammed Awal"></span><meta itemprop="datePublished" content="2018-12-18T18:00:43+00:00"><meta itemprop="dateModified" content="2018-12-18T18:05:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://starrfmonline.com/2018/12/12m-oslo-property-already-bought-minority-provides-evidence/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://starrfmonline.com/wp-content/uploads/2018/10/starr_online_logo.png"></span><meta itemprop="name" content="Starr Fm"></span><meta itemprop="headline " content="$12m Oslo property already bought - Minority provides &#039;evidence&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://starrfmonline.com/wp-content/uploads/2017/07/Ms-Shirley-Ayorkor-BotchwayMinister-for-Foreign-Affairs-designate-620x330.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5c193a0ec0c77_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_2_5c193a0ec0c77" ><script>var block_td_uid_2_5c193a0ec0c77 = new tdBlock();
block_td_uid_2_5c193a0ec0c77.id = "td_uid_2_5c193a0ec0c77";
block_td_uid_2_5c193a0ec0c77.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5c193a0ec0c77_rand","td_column_number":3,"live_filter_cur_post_id":318334,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c193a0ec0c77_rand","tdc_css_class_style":"td_uid_2_5c193a0ec0c77_rand_style"}';
block_td_uid_2_5c193a0ec0c77.td_column_number = "3";
block_td_uid_2_5c193a0ec0c77.block_type = "td_block_related_posts";
block_td_uid_2_5c193a0ec0c77.post_count = "3";
block_td_uid_2_5c193a0ec0c77.found_posts = "121";
block_td_uid_2_5c193a0ec0c77.header_color = "";
block_td_uid_2_5c193a0ec0c77.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c193a0ec0c77.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_2_5c193a0ec0c77);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5c193a0ec2908" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c193a0ec0c77" href="#">RELATED ARTICLES</a><a id="td_uid_4_5c193a0ec2949" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c193a0ec0c77" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5c193a0ec0c77 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://starrfmonline.com/2018/12/ayorkor-botchway-minority-clash-over-inflated-oslo-mission-building/" rel="bookmark" class="td-image-wrap" title="Ayorkor Botchway, Minority clash over “inflated” Oslo mission building"><img width="218" height="116" class="entry-thumb" src="https://starrfmonline.com/wp-content/uploads/2017/07/Ms-Shirley-Ayorkor-BotchwayMinister-for-Foreign-Affairs-designate-620x330.jpg" srcset="https://starrfmonline.com/wp-content/uploads/2017/07/Ms-Shirley-Ayorkor-BotchwayMinister-for-Foreign-Affairs-designate-620x330.jpg 620w, https://starrfmonline.com/wp-content/uploads/2017/07/Ms-Shirley-Ayorkor-BotchwayMinister-for-Foreign-Affairs-designate-620x330-300x160.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ayorkor Botchway, Minority clash over “inflated” Oslo mission building"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://starrfmonline.com/2018/12/ayorkor-botchway-minority-clash-over-inflated-oslo-mission-building/" rel="bookmark" title="Ayorkor Botchway, Minority clash over “inflated” Oslo mission building">Ayorkor Botchway, Minority clash over “inflated” Oslo mission building</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://starrfmonline.com/2018/12/minority-fumes-over-duplicated-watchman-allowance-to-sanitation-ministry/" rel="bookmark" class="td-image-wrap" title="Minority fumes over &#8216;duplicated&#8217; &#8216;watchman&#8217; allowance to Sanitation Ministry"><img width="200" height="150" class="entry-thumb" src="https://starrfmonline.com/wp-content/uploads/2017/10/CECELIA-DAPAA.jpg" srcset="https://starrfmonline.com/wp-content/uploads/2017/10/CECELIA-DAPAA.jpg 1200w, https://starrfmonline.com/wp-content/uploads/2017/10/CECELIA-DAPAA-300x225.jpg 300w, https://starrfmonline.com/wp-content/uploads/2017/10/CECELIA-DAPAA-768x576.jpg 768w, https://starrfmonline.com/wp-content/uploads/2017/10/CECELIA-DAPAA-1024x768.jpg 1024w, https://starrfmonline.com/wp-content/uploads/2017/10/CECELIA-DAPAA-86x64.jpg 86w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Minority fumes over &#8216;duplicated&#8217; &#8216;watchman&#8217; allowance to Sanitation Ministry"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://starrfmonline.com/2018/12/minority-fumes-over-duplicated-watchman-allowance-to-sanitation-ministry/" rel="bookmark" title="Minority fumes over &#8216;duplicated&#8217; &#8216;watchman&#8217; allowance to Sanitation Ministry">Minority fumes over &#8216;duplicated&#8217; &#8216;watchman&#8217; allowance to Sanitation Ministry</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://starrfmonline.com/2018/12/govt-lying-on-51m-savings-on-ameri-deal-minority/" rel="bookmark" class="td-image-wrap" title="Govt lying on $51m savings on Ameri deal – Minority"><img width="218" height="145" class="entry-thumb" src="https://starrfmonline.com/wp-content/uploads/2018/10/Minister-for-Energy-John-Peter-Amewu-at-the-event.jpg" srcset="https://starrfmonline.com/wp-content/uploads/2018/10/Minister-for-Energy-John-Peter-Amewu-at-the-event.jpg 1600w, https://starrfmonline.com/wp-content/uploads/2018/10/Minister-for-Energy-John-Peter-Amewu-at-the-event-300x200.jpg 300w, https://starrfmonline.com/wp-content/uploads/2018/10/Minister-for-Energy-John-Peter-Amewu-at-the-event-768x512.jpg 768w, https://starrfmonline.com/wp-content/uploads/2018/10/Minister-for-Energy-John-Peter-Amewu-at-the-event-1024x683.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="Minister for Energy John Peter Amewu at the event" title="Govt lying on $51m savings on Ameri deal – Minority"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://starrfmonline.com/2018/12/govt-lying-on-51m-savings-on-ameri-deal-minority/" rel="bookmark" title="Govt lying on $51m savings on Ameri deal – Minority">Govt lying on $51m savings on Ameri deal – Minority</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c193a0ec0c77" data-td_block_id="td_uid_2_5c193a0ec0c77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c193a0ec0c77" data-td_block_id="td_uid_2_5c193a0ec0c77"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_5 widget widget_custom_html"><h4 class="td-block-title"><span>Listen Live</span></h4><div class="textwidget custom-html-widget"><iframe src="https://tunein.com/embed/player/s229680/" style="width:100%; height:100px;" scrolling="no" frameborder="no"></iframe></div></aside><aside class="widget_text td_block_template_5 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/starrfmonline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/starrfmonline/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/starrfmonline/">Starr1035FM</a></blockquote></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_5_5c193a0ec54fc_rand td_block_template_5"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://starrfmonline.com/wp-content/uploads/2018/10/digital_minutes_starr.jpg"/></a></div>

<div class="td-all-devices"><a href="#" target="_blank"><img src="https://starrfmonline.com/wp-content/uploads/2018/03/starr_traffic_sidebar.jpg"/></a></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5c193a0ec5e22_rand td-pb-border-top td_block_template_5 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_6_5c193a0ec5e22" ><script>var block_td_uid_6_5c193a0ec5e22 = new tdBlock();
block_td_uid_6_5c193a0ec5e22.id = "td_uid_6_5c193a0ec5e22";
block_td_uid_6_5c193a0ec5e22.atts = '{"custom_title":"More News","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c193a0ec5e22_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5c193a0ec5e22_rand","tdc_css_class_style":"td_uid_6_5c193a0ec5e22_rand_style"}';
block_td_uid_6_5c193a0ec5e22.td_column_number = "1";
block_td_uid_6_5c193a0ec5e22.block_type = "td_block_9";
block_td_uid_6_5c193a0ec5e22.post_count = "5";
block_td_uid_6_5c193a0ec5e22.found_posts = "20284";
block_td_uid_6_5c193a0ec5e22.header_color = "#";
block_td_uid_6_5c193a0ec5e22.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c193a0ec5e22.max_num_pages = "4057";
tdBlocksArray.push(block_td_uid_6_5c193a0ec5e22);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">More News</span></h4></div><div id=td_uid_6_5c193a0ec5e22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://starrfmonline.com/2018/12/upsa-honours-stonebwoy-as-alumni-wine-and-dine/" rel="bookmark" title="UPSA honours Stonebwoy as Alumni wine and  dine">UPSA honours Stonebwoy as Alumni wine and  dine</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T18:02:35+00:00" >December 18, 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://starrfmonline.com/2018/12/12m-oslo-property-already-bought-minority-provides-evidence/" rel="bookmark" title="$12m Oslo property already bought &#8211; Minority provides &#8216;evidence&#8217;">$12m Oslo property already bought &#8211; Minority provides &#8216;evidence&#8217;</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T18:00:43+00:00" >December 18, 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://starrfmonline.com/2018/12/digitization-of-africa-is-impossible-without-industrialization-jospong-boss/" rel="bookmark" title="Digitization of Africa is impossible without industrialization – Jospong boss">Digitization of Africa is impossible without industrialization – Jospong boss</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T17:30:02+00:00" >December 18, 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://starrfmonline.com/2018/12/court-places-injunction-on-ndc-presidential-primaries/" rel="bookmark" title="Court places injunction on NDC presidential primaries">Court places injunction on NDC presidential primaries</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T16:36:15+00:00" >December 18, 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://starrfmonline.com/2018/12/i-went-to-prison-for-mahama-i-can-wait-after-his-2nd-term-atubiga/" rel="bookmark" title="I went to prison for Mahama; I can wait after his 2nd term &#8211; Atubiga">I went to prison for Mahama; I can wait after his 2nd term &#8211;...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T16:30:10+00:00" >December 18, 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_5 widget widget_media_image"><a href="https://www.facebook.com/starrfmonline/"><img width="200" height="300" src="https://starrfmonline.com/wp-content/uploads/2018/11/300x200Pixels-200x300.jpg" class="image wp-image-315430  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_5 widget widget_media_image"><img width="512" height="1024" src="https://starrfmonline.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-03-at-4.59.31-PM-512x1024.jpeg" class="image wp-image-314444  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://starrfmonline.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-03-at-4.59.31-PM-512x1024.jpeg 512w, https://starrfmonline.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-03-at-4.59.31-PM-150x300.jpeg 150w, https://starrfmonline.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-03-at-4.59.31-PM-210x420.jpeg 210w, https://starrfmonline.com/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-03-at-4.59.31-PM.jpeg 540w" sizes="(max-width: 512px) 100vw, 512px" /></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://starrfmonline.com/"><img class="td-retina-data" src="https://starrfmonline.com/wp-content/uploads/2017/09/starronline_white_logo.png" data-retina="https://starrfmonline.com/wp-content/uploads/2017/09/starronline_white_logo.png" alt="" title="" width="645" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Starrfmonline is Ghana’s breaking news hub of choice. Our award-winning portal delivers news in an unparalleled journalistic style than any other mainstream news site.<div class="footer-email-wrap">Contact us: <a href="mailto:editor@starrfmonline.com">editor@starrfmonline.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/starrfmonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/starr1035fm/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-521719783" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Starr1035Fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/GHOneEntertainment" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 - StarrFM Online - A Product of EIB Digital | All Rights Reserved.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5c193a0ecdf20
    -->

    <script type='text/javascript' src='https://starrfmonline.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://starrfmonline.com/wp-includes/js/wp-embed.min.js'></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1&appId=1201200913327594&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://starrfmonline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://starrfmonline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c193a0ece3a0"></textarea>
						<div id="td_live_css_uid_1_5c193a0ece3a0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c193a0ece3a0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c193a0ece3a0");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>